Visa obesvarade inlägg | Visa aktiva trådar Aktuellt datum och tid: 25 maj 2020, 23:21



Svara på tråd  [ 2 inlägg ] 
 Nätverket startar inte vid omstart 
Författare Meddelande

Blev medlem: 03 nov 2006, 22:49
Inlägg: 44
Ort: Jönköping
Svara med citat
Inlägg Nätverket startar inte vid omstart
Hejsan!

Jag har en Dell Lattitude E6500 där det trådlösa nätverket uppför sig lite skumt. Om nätverket är aktiverat (knappen på sidan) vid uppstart så fungerar det inte. Om nätverket är avaktiverat vid uppstart men sedan aktiveras efter jag har loggat in så fungerar det.

Hur ska jag felsöka detta problem.

Tack på förhand
Roland


18 sep 2010, 08:07
Profil
Fadder
Användarvisningsbild

Blev medlem: 29 sep 2008, 22:05
Inlägg: 257
Ort: Uppsala
OS: Ubuntu
Svara med citat
Inlägg Re: Nätverket startar inte vid omstart
Hej,
Jag rekommenderar en titt i loggen
Kod:
gnome-system-log

//FL


19 sep 2010, 12:38
Profil
Visa inlägg nyare än:  Sortera efter  
Svara på tråd   [ 2 inlägg ] 

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 2 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
cron
Main Engineer for phpBB3: Bertie at phpBB.com © 2000 - 2002, 2005 - 2007, the Group behind the Open Source code of phpBB.
Designed by STSoftware, modified by Katt, Konservburk & Peetra. Swedish translation by Peetra & phpBB Sweden © 2006-2011