Ubuntu Sverige
https://ubuntu-se.org/phpBB3/

Xubuntu tappar inställningar efter omstart
https://ubuntu-se.org/phpBB3/viewtopic.php?f=207&t=57656
Sida 1 av 1

Författare:  vanoss [ 06 apr 2013, 09:33 ]
Inläggsrubrik:  Xubuntu tappar inställningar efter omstart

Hej, jag har problem med min Xubuntu 12.10 64-bit.

Jag ställer in exempelvis följande:
  • Tangentbord (repeteringsfördröjning)
  • Underscan i ATI Catalyst
  • Bakgrundsbild

Men när jag startar om så har den "tappat" alla inställningar så tillvida att de inte är verkställda. För går jag t.ex. in under tangentbordsinställningar eller i ATI Catalyst så är värdet rätt angivit men de har inte blivit verkställda. Det räcker då med att jag trycker på värdet så "refreshas" antagligen värdet och slår igenom.

Någon som vet vad jag måste göra för att den ska behålla inställningar? Väldigt irriterande att manuellt behöva gå igenom alla inställningar och verkställa dem varje gång...

Författare:  Peyam [ 16 jul 2013, 18:12 ]
Inläggsrubrik:  Re: Xubuntu tappar inställningar efter omstart

vanoss skrev:
Hej, jag har problem med min Xubuntu 12.10 64-bit.

Jag ställer in exempelvis följande:
  • Tangentbord (repeteringsfördröjning)
  • Underscan i ATI Catalyst
  • Bakgrundsbild

Men när jag startar om så har den "tappat" alla inställningar så tillvida att de inte är verkställda. För går jag t.ex. in under tangentbordsinställningar eller i ATI Catalyst så är värdet rätt angivit men de har inte blivit verkställda. Det räcker då med att jag trycker på värdet så "refreshas" antagligen värdet och slår igenom.

Någon som vet vad jag måste göra för att den ska behålla inställningar? Väldigt irriterande att manuellt behöva gå igenom alla inställningar och verkställa dem varje gång...


Kanske borde använde Grafikdriven som är default och se!

Sida 1 av 1 Alla tidsangivelser är UTC + 1 timme [ Sommartid ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/